depcheck: add python3.9-minimal to bad_foreign_packages
[~helmut/crossqa.git] / .gitignore
1 .mypy_cache
2 __pycache__