depcheck: add python3.9-minimal to bad_foreign_packages
[~helmut/crossqa.git] / common.py
index ef146c0..3b106b6 100644 (file)
--- a/common.py
+++ b/common.py
@@ -1,3 +1,5 @@
+# SPDX-License-Identifier: GPL-2.0+
+
 import typing
 
 ByteIterable = typing.Iterable[bytes]