depcheck: add python3.9-minimal to bad_foreign_packages
[~helmut/crossqa.git] / .gitignore
2019-02-23 Helmut Grohneadd a basic .gitignore